Startseite Astra Sender Hotbird Sender Satelliten Pay-TV Anbieter Länder HDTV Sender         
zurück zur Forums Startseite


  Forum   Fragen zum Empfang    Hotbird - kein Empfang bei niedrigen Frequenzen der "Polarisation H" - z. 


» Hotbird - kein Empfang bei niedrigen Frequenzen der "Polarisation H" - z.

nicart
[Gast]

  vom So. den 14.01.2018 um 22:01
Hallo

Eigentlich möchte ich gerne die SRF Programme empfangen, jedoch bekomme ich keinen Kanal rein.

Meine Ausstattung:
Ich habe 2 LNB (quattro), einen für ASTRA und einen schielenden für den HOTBIRD.
Einen Multiswitch (9 auf 4).
Eine Dreambox (bzw. oder alternativ eine VU+) als Receiver.

Ich habe seit Anbeginn keine SRF Programme. javascript:setsmile('%20%20')
Diese liegen auf
» Satellit: Hotbird 13.0° Ost, Transponder 123 von 99, Art: DVB-S2, Modulation: 8PSK
» Frequenz: 10971 MHz, Polarisation H, Symbolrate 29700, FEC 2/3, Roll 0,35


Sehr viele Progamme auf dem Hotbird "Polarisation H" funktionieren, aber eben nicht alle.
Auffällig ist, dass die mit niedrigen Frequenz Probleme machen.



Funktioniert:
* DVB-S, Frequenz 12654 MHz, Polarisation H, Symbolrate 27500, FEC 5/6
» DVB-S, Frequenz 12616 MHz, Polarisation H, Symbolrate 29900, FEC 5/6
* DVB-S, Frequenz 12654 MHz, Polarisation H, Symbolrate 27500, FEC 5/6
» DVB-S2, Frequenz 12692 MHz, Polarisation H, Symbolrate 27500, FEC 3/4
» DVB-S, Frequenz 12731 MHz, Polarisation H, Symbolrate 29900, FEC 5/6

Funktioniert nicht:
» DVB-S2, Frequenz 10727 MHz, Polarisation H, Symbolrate 30000, FEC 3/4
» DVB-S, Frequenz 10775 MHz, Polarisation H, Symbolrate 27500, FEC 5/6
» DVB-S, Frequenz 10815 MHz, Polarisation H, Symbolrate 27500, FEC 5/6
» DVB-S2, Frequenz 10971 MHz, Polarisation H, Symbolrate 29700, FEC 2/3
» DVB-S2, Frequenz 11013 MHz, Polarisation H, Symbolrate 29900, FEC 3/4

Den Receiver habe ich schon getauscht.
Den LNB auch schon.

Was würdet ihr tun.
LNB nochmals besser ausrichten, oder einen anderen Multiswitch probieren?
Oder doch das Kabel??

Um Hilfe wie ich das Problem noch besser eingrenzen kann, wäre ich froh.

nicart

nicart
[Gast]
  vom So. den 14.01.2018 um 22:03   # 1


Zur Info:
Natürlich hätte ich eine Karte für die SRF Programme, jedoch scheinen die Kanäle noch nicht mal in der Senderliste (gefundene Kanäle) auf.

nicart
Admin
Beiträge: 6.051
Skill: 6.282
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Mo. den 15.01.2018 um 12:13   # 2

Hi, es scheint als würde das komplette untere horizontale Band fehlen.
(10.7 GHz bis 11.7 GHz)

Sind alle 4 Kabel vom LNB richtig mit dem Multischalter verbunden ?
Und noch einmal die F-Stecker vorallem den L/H also Low Horizontal überprüfen.
Am Multiswitch und am LNB, nicht das es da einen Kurzschluss gibt.

nicart
[Gast]
  vom Mo. den 15.01.2018 um 13:24   # 3

Danke für die Antwort.

Ich werde die Anschraubungen heute nochmals unter die Lupe nehmen
Eventuell auch mal das Kabel (unten beim Multiswitch und oben beim LNB) mit dem des "Horziontal High" Band tauschen.

Admin
Beiträge: 6.051
Skill: 6.282
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Mo. den 15.01.2018 um 13:26   # 4

Wenn du einen Kabeldreher hast, dann müssten aber 2 Bänder nicht funktionieren.

Also es gibt ja 4

2x Low = unteres Frequenzband bis 11.7
L/V
L/H

2x High = oberes Frequenzband an 11.7
H/V
H/H

Bei einem Kabeldreher müssten dann 2 dieser 4 nicht funktionieren.

nicart
[Gast]
  vom Mo. den 15.01.2018 um 20:27   # 5

Ich glaube ich habe keinen Kabeldreher, aber eventuell wurde das Kabel beim einziehen zu sehr gestreckt / gedeht.

Bild

Wenn ich jetzt z.B. das Kabel nehme, dass für das horz. Highband verwendet wird und dieses, beim LNB und beim Multiswitch mit dem des horz. Lowband vertausche.
Wenn ich dann immer noch die gleiche Situation habe (also Highband funktioniert, Lowband nicht), dann liegt es nicht am Kabel.

Leider ist es dafür nun heute zu spät (zu dunkel und zu gefroren).

Wenn es nicht das Kabel ist, was würdest du als nächstes untersuchen.
LNB Position / Winkel / Tilt ??
Oder
Multiswitch ?

SG,
nicart
Pete
Beiträge: 42
Skill: 0
Receiver: HUMAX, Logisat, SAMSUNG, GigaBlue HD Quad Plus


  vom Mo. den 15.01.2018 um 21:37   # 6

Multischalter könnte defekt sein.
Hatte ich auch schon.
Admin
Beiträge: 6.051
Skill: 6.282
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Mo. den 15.01.2018 um 23:57   # 7

sollte der Low Horizontal Eingang defekt sein, könnte man dies mit einem Trick testen.

Man nimmt das Low Horz. Kabel was vom LNB kommt, und legt es auf den Low Vertikal Eingang des Multischalter.

Dann muss man am Receiver z.B. eine der Problem Frequenzen nur mit Vertikal suchen.
Dann sollten sie "normal" gefunden werden.

nicart
[Gast]
  vom Di. den 16.01.2018 um 15:41   # 8

Zitat von: Pete
Multischalter könnte defekt sein.
Hatte ich auch schon.

Wenn dies so wäre könnte ich ja auch alle Signale vom Astra LNB mit dem des Hotbird tauschen.
Natürlich muss ich dies beim Receiver auch noch angeben.

Wenn ich dann kein horz. Lowband am Astra habe, dann weiß ich es liegt am Multiswitch.

Dies werde ich heute Abend machen, den dafür muss ich nicht aufs Dach.

SG,
nicart

Anonym
[Gast]
  vom Di. den 16.01.2018 um 15:43   # 9

Zitat von: nicart


Dies werde ich heute Abend machen, den dafür muss ich nicht aufs Dach.



Zur Info:
Ich tausche die Signale (4 Kabel) natürlich am Eingang des Multiswitch.
Admin
Beiträge: 6.051
Skill: 6.282
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Di. den 16.01.2018 um 15:45   # 10

jo, und im Receiver dann die Satelliten mit Diseqc neu zuweisen

nicart
[Gast]
  vom Di. den 16.01.2018 um 21:19   # 11

Gut und nicht gut.
Am Multiswitch liegt es nicht.
Nach dem Tausch der 4 Leitungen werden die "Horizontalen Low Band" trotdem nicht gefunden.

Zur Info: "Horizontalen Low Band" bei Astra sind da.

Was nun?

Ob es am Kabel liegt, konnte ich aufgrund der Witterungsbedingen (Regen, Schnee) nicht machen.

Woran könnte es noch liegen?
LNB neu ausrichten?
Wie würdet ihr in ausrichten, wenn nur die "Horizontalen Low Band" Frequenzen fehlen?


nicart
[Gast]
  vom Di. den 16.01.2018 um 21:36   # 12

Zur Info:
Bei mir ist der Astra LNB der in der mitte, und der Hotbird LNB ist der schielende.
Pete
Beiträge: 42
Skill: 0
Receiver: HUMAX, Logisat, SAMSUNG, GigaBlue HD Quad Plus


  vom Di. den 16.01.2018 um 21:55   # 13

Bei mir ist Hotbird in der Mitte und die Schüssel hat einen Durchmesser von 85 cm.
SRF ist OK.
Admin
Beiträge: 6.051
Skill: 6.282
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Di. den 16.01.2018 um 23:56   # 14

falls du einen F-Connector hast, verbinde wenn es möglich ist, das Kabel vom LNB direkt mit dem was zu deinem Receiver geht.

Es ist eigentlich unwahrscheinlich, das alle Horizontalen Lowband Frequenzen wegen schlechten Signal nicht gehen.

nicart
[Gast]
  vom Mi. den 17.01.2018 um 20:57   # 15

Zitat von: Admin
falls du einen F-Connector hast, verbinde wenn es möglich ist, das Kabel vom LNB direkt mit dem was zu deinem Receiver geht.

Es ist eigentlich unwahrscheinlich, das alle Horizontalen Lowband Frequenzen wegen schlechten Signal nicht gehen.


Habe derzeit keinen F-Connector werden mir aber morgen (Donnerstag) einen besorgen.
Ich vermute du tippst auf die LNB Position/Winkel

        Sender Suche Forum weitere Infos Legende Login         Updates
Impressum
Datenschutz