Startseite Astra Sender Hotbird Sender Satelliten Pay-TV Anbieter Länder HDTV Sender         
zurück zur Forums Startseite


  Forum   Updates    9.0E Updates 


» 9.0E Updates

Hendrik
[Gast]

  vom Do. den 24.04.2014 um 21:05
Zitat:
Updade: Der Sender ?a?ed???a TV auf Eutelsat 9.0° Ost hat auf die Frequenz gewechselt.
Er wechselte von 12111 MHz V auf 12265 MHz V.
Daten: Frequenz 12265 MHz, Polarisation V, Symbolrate 27500, FEC 2/3, Verschlüsselt: Ja


es handelt sich bei diesem um "Μακεδονία TV" ("Makedonia TV")...
Admin
Beiträge: 5.367
Skill: 5.966
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Do. den 24.04.2014 um 21:09   # 1

Hatte mich schon gewundert

Da ist wohl was wegen der Buchstaben schief gelaufen.
Liegt war an der Schriftcodierung.
Wegen den Kyryllischen Buschtaben.

Hendrik
[Gast]
  vom Do. den 24.04.2014 um 22:33   # 2

kyrillisch ist das nicht...wohl eher griechisch...

Hendrik
[Gast]
  vom Fr. den 13.06.2014 um 17:56   # 3

Zitat:
Update: Kennung [Neu: Iberalia] vom Sender TEST TSA auf Eutelsat 9.0° Ost hat sich geändert.
Daten: Frequenz 12054 MHz, Polarisation H, Symbolrate 27500, FEC 2/3, Verschlüsselt: Ja


"Iberalia" sendet seit der aufschaltung am dienstag unverschlüsselt...
Viaccess ist inaktiv...

Bild
Admin
Beiträge: 5.367
Skill: 5.966
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Fr. den 13.06.2014 um 21:14   # 4

Hi, vielleicht schalten sie ja dann die "Cryptet Flag" auch ab
Admin
Beiträge: 5.367
Skill: 5.966
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Mi. den 20.08.2014 um 17:50   # 5

Der König vermeldet heute einen TP Wechsel, zu einem mir nicht bekannten Transponder.
Und ausgerechnet heute hab ich mal keinen Blindscan gemacht.
Da muss ich jetzt doch nochmal die "Scan Maschine" anschmeisen
Admin
Beiträge: 5.367
Skill: 5.966
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Mi. den 20.08.2014 um 18:34   # 6

so, der besagte TP Eurobird 12418 ist nun online.

Einige davon haben wieder "kyrillische" Schriftzeichen, die der Zeichensat nicht darstellen kann.
Deswegen das ? am Anfang

Hendrik
[Gast]
  vom Mi. den 20.08.2014 um 22:27   # 7

auf dem transponder wurde doch schon ne ganze weile rumgetestet...
teils mit verschlüsselten sendern...
http://www.forum.transponder-news.de/showthread.php?t=20373&page=17

...aber auch unverschlüsselt...
http://www.forum.transponder-news.de/showthread.php?t=14402&page=73
Admin
Beiträge: 5.367
Skill: 5.966
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Mi. den 20.08.2014 um 23:05   # 8

Dann haben die wohl immer genau dann dort getestet, wenn ich grad den Sat nicht gescannt hab.

Hatte den TP doch schon in der Liste, aber im Scan Tool war er grau hinterlegt, da er beim letzten mal kein Signal hatte.

Das hat einen Vorteil und einen Nachteil
Zum einen beschleunigt es den Scanvorgang um über 100% aber wenn der TP einmal kein Signal geliefert hat, dann bleibt er erstmal also tot in der Liste und wird immer übersprungen.
So hab ich den wohl dann übersehen.

Aber dafür hab ich mir schon was neues überlegt, das script meldet mir jetzt, wenn ein TP im Scan gefehlt hat. So gehen mir keine TPs mehr verloren. Ich könnte zwar im Scan Tool die Funktion mit dem Überspringen weglassen, aber das dauert mir dann zu lange

Gerade bei so einem Sat mit vielen temporären Feed TP's

Hendrik
[Gast]
  vom Do. den 21.08.2014 um 00:29   # 9

Zitat von: Admin
...Dann haben die wohl immer genau dann dort getestet, wenn ich grad den Sat nicht gescannt hab...


das testbild ("OCCASSIONAL") war die letzten tage ununterbrochen on air...
dein letzter dokumentierter scan am 15.08.2014 hätte dir dieses zumindest eingelesen haben müssen...

Zitat von: Admin
...Gerade bei so einem Sat mit vielen temporären Feed TP's...


???...
auf Eutelsat 9A gibts keine feeds...die kommen dann vom 10er...
Admin
Beiträge: 5.367
Skill: 5.966
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Do. den 21.08.2014 um 14:16   # 10

Das stimmt, da bekomme ich die 10er auf der 9er Position mit rein.

Liegt wohl am Black Ultra LNB vorher hatte ich das Problem nicht.
Hendrik
Beiträge: 2.418
Skill: 2.578
Receiver:


  vom Fr. den 19.12.2014 um 13:38   # 11

scan mal 12.245 h 27.500 fec 2/3 8PSK...der scheint dir entgangen zu sein...
Admin
Beiträge: 5.367
Skill: 5.966
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Fr. den 19.12.2014 um 13:47   # 12

danke für den Hinweis

Ich bin gerade mit dem Frequenzraster zu gange, deswegen klappt das aktuell nicht.
Hab aber 5 TPs in der Warteschleife.

Sobald das Frequenzraster einsatzbereit ist, werden die abgearbeitet

Edit, ist nun online.
Da der TP bereits schon mal online war, brauchte ich das Raster für den nicht.
Admin
Beiträge: 5.367
Skill: 5.966
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Fr. den 19.12.2014 um 14:03   # 13

Scheint eine exakte Kopie von 11958 zu sein, oder ?
Hendrik
Beiträge: 2.418
Skill: 2.578
Receiver:


  vom Fr. den 19.12.2014 um 14:39   # 14

ja,fast...dort senden noch ein paar mehr...

verschlüsselt sendet übrigens nur "m3"...
der rest nur temporär bei einigen wenigen lizenzrechtlichem material...
Hendrik
Beiträge: 2.418
Skill: 2.578
Receiver:


  vom Sa. den 14.02.2015 um 09:13   # 15

bereits anfang der woche wurde transponder 56 wieder aktiviert...
es wird seitdem mit verschiedenen parametern getestet...

Zitat:
CHANNEL
Name: "Grouper" Provider: "Rohde & Schwarz"
TRANSPONDER
11843, V, 27500 8PSK FEC 2/3
9.0°E (0090 - Eutelsat 9A)
VIDEO
4:2:0 720x576 25fps 196kbps 4:3
IDs
NetwordID: 1999 TransponderID: 2242 ServiceID: 1
PIDs
Video: 256 Audio: 272 -
PCR: 256 PMT: 32 Teletext: 0


Bild

        Sender Suche Forum weitere Infos Impressum Legende Login         Updates