Startseite Astra Sender Hotbird Sender Satelliten Pay-TV Anbieter Länder HDTV Sender         
zurück zur Forums Startseite




» GigaBlue X3
MHE
Beiträge: 5
Skill: 0
Receiver: GigaBlue X3 (openmips 5.4.0)


  vom Mo. den 14.08.2017 um 09:44
Hallo,

in meinem GigaBlue x3 (openmips 5.4.0) sind 2 Tuner verbaut und eine externe WD(Passport AV 107B) Festplatte. Als bevorzugter Tuner ist Tuner A und für Aufnahmen ist Tuner B eingestellt.

Mein Problem ist, dass einige Transponder (55, 35, 39, 43, 47, 11, 19, 31, 65, 69, 81, 97) nur über Tuner B rein kommen. Sobald ich also eine Sendung aufnehme, die über einen dieser Transponder läuft, kann ich parallel keinen Sender auf dem selben Transponder schauen.

Wie kann ich es erreichen, dass alle Transponder über Tuner A reinkommen?
Admin
Beiträge: 5.017
Skill: 5.759
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Mo. den 14.08.2017 um 10:26   # 1

Hallo, wie viele Satzuleitungen hast du an den Receiver angeschlossen ?

Ein Twin Tuner braucht 2 Zuleitungen, oder hast du nur die eine durchgeschliffen ?
MHE
Beiträge: 5
Skill: 0
Receiver: GigaBlue X3 (openmips 5.4.0)


  vom Mo. den 14.08.2017 um 10:36   # 2

Jeder Tuner hat sein eigenes Kabel vom Twin-LNB
Admin
Beiträge: 5.017
Skill: 5.759
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Mo. den 14.08.2017 um 10:45   # 3

schon mal die Kabel an den Tunern getauscht ?

Also das was jetzt an 1 ist, an 2 machen und das von 2 an 1.

Hat nun der andere Tuner das Problem ?
Wenn der selbe Tuner noch immer das Problem hat, dann stimmen wohl dessen Einstellungen nicht.
MHE
Beiträge: 5
Skill: 0
Receiver: GigaBlue X3 (openmips 5.4.0)


  vom Mo. den 14.08.2017 um 11:33   # 4

Habe jetzt mal die Kabel getauscht, keine Veränderung.
Danach hab ich das Kabel von Tuner 2 abgezogen und die betreffenden Sender wurden nicht angezeigt.
Was mich kirre macht, das die Einstellung "Bevorzugter Tuner: Empfang A" nicht greift.
Admin
Beiträge: 5.017
Skill: 5.759
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Mo. den 14.08.2017 um 12:00   # 5

wenn das Tauschen keine Änderung brachte, dann vergleiche mal beide Tuner Einstellungen.

Irgendwas scheint beim 2. Tuner falsch eingestellt zu sein.
Und lass das mit bevorzugt weg.
Satgucker
Beiträge: 103
Skill: 0
Receiver: TV und PC-Satkarte


  vom Mo. den 14.08.2017 um 22:37   # 6

Zitat:
Mein Problem ist, dass einige Transponder (55, 35, 39, 43, 47, 11, 19, 31, 65, 69, 81, 97) nur über Tuner B rein kommen. Sobald ich also eine Sendung aufnehme, die über einen dieser Transponder läuft, kann ich parallel keinen Sender auf dem selben Transponder schauen.

Welcher dieser beiden Sätze stimmt denn nun?
Tuner A kann diese Transponder nie empfangen oder Tuner A kann diese Transponder nur empfangen, wenn Tuner B sie nicht empfängt (nicht aufzeichnet).

Nachtrag:
Die Transponder haben folgende Gemeinsamkeiten:
horizontal, DVB-S2 und Frequenzen mit Nachkommastellen in der NIT. Seltsam ist aber, dass es noch mehr Transponder mit diesen Merkmalen gibt und die scheinen ja zu funktionieren.
MHE
Beiträge: 5
Skill: 0
Receiver: GigaBlue X3 (openmips 5.4.0)


  vom Di. den 15.08.2017 um 08:18   # 7

Um die letzte Frage zu beantworten: Tuner A kann diese Transponder nie empfangen

Aber mein Problem ist inzwischen gelöst. Ich habe einfach mal die letzte Sicherung der Settingsdateien noch mal aufgespielt und siehe da, es funktioniert so wie es sein soll.
Was da jetzt genau passiert ist und was die Ursache war, entzieht sich meiner Kenntnis.

Danke an alle, die sich bemüht haben, mir zu helfen und geholfen haben!
MHE
Beiträge: 5
Skill: 0
Receiver: GigaBlue X3 (openmips 5.4.0)


  vom Mi. den 16.08.2017 um 07:58   # 8

Noch eine Info für die Experten, die wissen wollen was passiert ist.
Wie ich jetzt erfahren habe, hat mein Sohn vor auftreten des Problems
einen Sendersuchlauf durchgeführt.
So wie sich das für mich darstellt, ist wärend des Suchlaufs was schief gelaufen.

Pete
[Gast]
  vom Mi. den 16.08.2017 um 10:53   # 9

Bei meinem Gigablue HD Quad Plus gab es so ein ähnliches Problem mit Tuner B. Ich habe auch auf eine vorherige Software zurück gestellt und das Problem war weg. Dann habe ich das fehlerhafte Update ausgelassen und das nächste hatte dann keine Probleme mehr mit Tuner B.
Also, bei GigaBlue immer Sicherungen erstellen damit man immer wieder zurück kann!

        Sender Suche Forum weitere Infos Impressum Legende Login         Updates