Startseite Astra Sender Hotbird Sender Satelliten Pay-TV Anbieter Länder News Blog          
zurück zur Forums Startseite


  Forum   PayTV   

3+ Schweiz

 


» 3+ Schweiz
Maxtech
Beiträge: 45
Skill: 0
Receiver: Dizipia DS4H-9160


  vom Do. den 09.02.2017 um 14:06
Bis heute empfing ich kein 3+ mit der Viaccess 5.0 SRG/SSR Karte. Das Problem war mehr auf älteren Geräten.
Bei einem löschen und neu einlesen ist das Bild klar.
Die Karte habe ich schon 2 Jahre.
Wurde an den Parametern was verändert?
Admin
Beiträge: 6.307
Skill: 6.453
Receiver: Atevio 7500 HD, TBS 5922SE


  vom Do. den 09.02.2017 um 14:08   # 1

Ich glaube 3+ hatte diese Woche eine zusätzliche Viaccess Kennung bekommen.
Ich schau gleich mal nach.

Aktuell sind es 3 Viaccess Kennungen.
Vorher waren es glaube ich nur 2, kanns aber nicht mit 100%tiger Sicherheit sagen, da alle 3 nun das Datum des letzten Updates haben.

Eventuell müsste ich das irgendwie ändern, mal schauen.
Maxtech
Beiträge: 45
Skill: 0
Receiver: Dizipia DS4H-9160


  vom Fr. den 10.02.2017 um 17:03   # 2

Das Rätsel ist gelöst.
Ich hatte bei Fehlerkorrektur auf Auto eingestellt.
Bei manueller Einstellung auf 5/6 gings.

Beat
[Gast]
  vom Mo. den 02.04.2018 um 00:15   # 3

und viele benutzen noch ein altes Modul für die SRG Karte...

Nachdem ich das Helveticam Modul mir besorgt hatte, liefs dann auch in meinem Kathrein Receiver (der kaum Module mag).

Um dieses Viaccess Modul gehts:
Helveticam Viaccess Dual CI Modul fuer SRG Karte

Grüsse aus Niedersachsen

        Sender Suche Forum weitere Infos HDTV Sender Legende Login         Updates
Impressum
Datenschutz